INICIO > BLOG

Desde el equipo de Red Team de Dolbuck,  hablamos de una reciente vulnerabilidad detectada en Apache HTTP Server 2.4.49, CVE-2021-41773. Si tu Wordpress, Prestashop o cualquier web que tengas está soportada por un servidor apache versión 2.4.49

Rocío Sánchez Suárez 23 de septiembre de 2021 0 Comments

El próximo 6 de octubre de 2021 celebraremos un evento gratuito sobre cómo mejorar la ciberseguridad en tu empresa.  Este evento lo organizamos junto a la Cámara de Comercio de Sevilla y tendrá lugar el día 6

Adrián Ramírez Correa 16 de septiembre de 2021 0 Comments

Cuando se presentan pruebas tecnológicas ante un juzgado, es necesario certificarlas por un perito especialista en la materia. Este es un punto importante a destacar ya que de la forma en la que esté redactada la pericial